Warnung (PHP Warning): preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead in ..../includes/class_bootstrap.php(433) : eval()'d code (Zeile 149)
Climatronic Fehlercode
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17

Thema: Climatronic Fehlercode

  1. #1
    Fahranfänger
    Ort
    Region Hamburg
    Beiträge
    60

    Typ
    B4 Variant
    MKB
    AAA
    EZ
    10.1994

    Registriert seit
    09.07.2015

    Climatronic Fehlercode

    Hey Leute,

    das Auslesen der Climatronic hat den Fehlercode 3234 ergeben, laut unten stehender Übersicht bedeutet also Temperaturfühler Cockpit links neben Radio. ​
    Was genau muss ich nun machen/reparieren? Ist das ein Teil, das man irgendwo bestellen kann?

    Fehlercodes bis MJ 95 (ohne ECON)


    0000 Ausgabe beendet
    1111 Steuergerät der CT defekt
    2312 Geber für Kühlmitteltemp.
    3133 Außentemperaturfühler
    3211 Temperaturfühler Cockpit Links neben Radio
    3213 Temperaturfühler Ansaugluftkanal
    3223 Temperaturschalter für Verdampfer
    3224 Druckschalter Eventuell zuwenig Kühlmittel
    3234 Gebläse für 3211
    3241 Fotosensor für Sonneneinstrahlung Am linken Lautsprecher
    3433 Lüfter für Kühlmittel
    4122 Stellmotor Temperaturklappe
    4123 Stellmotor Zentralklappe
    4124 Frischluftgebläse(Relais 106 bzw. 107)
    4131 Stellmotor Staudruckklappe
    4444 Keine Fehler vorhanden

  2. #2
    Fahranfänger
    Ort
    Region Hamburg
    Beiträge
    60

    Typ
    B4 Variant
    MKB
    AAA
    EZ
    10.1994

    Registriert seit
    09.07.2015
    Bevor der Tipp kommt: den Fehler habe ich mehrmals gelöscht, tritt immer wieder auf...

  3. #3
    Fahranfänger
    Ort
    Region Hamburg
    Beiträge
    60

    Typ
    B4 Variant
    MKB
    AAA
    EZ
    10.1994

    Registriert seit
    09.07.2015
    Hat sich erldigt

  4. #4
    Verteidiger des Blödsinn!
    Avatar von IRGendwer
    Name
    Richie
    Ort
    Eisenberg/Thür.
    Beiträge
    8.875

    Typ
    B4 Limo
    MKB
    2E
    GKB
    CRU
    EZ
    9/1994

    Registriert seit
    11.12.2004

    Climatronic Fehlercode

    Und wie wurde der Fehler behoben?
    Signatur gesprengt

  5. #5
    Master Of Postings
    Name
    Alexander
    Ort
    BC
    Beiträge
    14.070

    Typ
    B4 Variant
    MKB
    ABV
    GKB
    CSR
    EZ
    10.96

    Registriert seit
    24.10.2003
    Vermutlich der Lüfter oder der Sensor ausgetauscht. Gegen das Porsche Teil. *lol*
    Grüße vom WarLord

  6. #6
    Fahranfänger
    Ort
    Region Hamburg
    Beiträge
    60

    Typ
    B4 Variant
    MKB
    AAA
    EZ
    10.1994

    Registriert seit
    09.07.2015
    Fhler wurde noch nicht behoben, aber ich weiß nun, was ich machen muss

  7. #7
    15Zyl - 7100ccm - 458PS Avatar von Crash67
    Name
    Volker
    Ort
    PB - Umland, Germany
    Beiträge
    5.014

    Typ
    T4 Multivan
    MKB
    ACV
    EZ
    01.10.97

    Registriert seit
    21.01.2008
    ahja.. und was wär das bitte?

    der Sensor, wie in der Fehlermeldung auch geschlüsselt?


    der TedDI schluckt aktuell
    dem Crash sein Kilometerfresser <--> hier wird über Crash's Kilometerfresser gesabbelt
    3. Kapitel - Der Bus - <--> Busgemurmel


    Zitat Zitat von Herbert George Wells
    Interessante Selbstgespräche setzen einen klugen Partner voraus.

  8. #8
    Master Of Postings
    Name
    Alexander
    Ort
    BC
    Beiträge
    14.070

    Typ
    B4 Variant
    MKB
    ABV
    GKB
    CSR
    EZ
    10.96

    Registriert seit
    24.10.2003
    Einen neuen kaufen.
    Grüße vom WarLord

  9. #9
    Fahranfänger
    Ort
    Region Hamburg
    Beiträge
    60

    Typ
    B4 Variant
    MKB
    AAA
    EZ
    10.1994

    Registriert seit
    09.07.2015
    Hatte heute den Sensor + Lüfter draussen. Das Lüfterrad läuft butterweich, da ist also alles gut, Kabel usw sehen auch gut aus. Allerdings springt der Lüfter nur sporadisch an. Wann genau soll der denn eigentlich laufen? Immer, wenn die Klima an ist? Denn manchmal springt er gar nicht an, egal, ob Klima an oder nicht. Ich habe mehrere Konstellationen getestet (Kima bei Zündungsstart an und aus, dann zuschalten nach Motorstart, auf ganz kalt, dann auf ganz heiß usw.) und konnte kein Schema erkennen....manchmal fing er an zu laufen, manchmak nicht...

  10. #10
    Master Of Postings
    Name
    Alexander
    Ort
    BC
    Beiträge
    14.070

    Typ
    B4 Variant
    MKB
    ABV
    GKB
    CSR
    EZ
    10.96

    Registriert seit
    24.10.2003
    Dann fehlt es da wohl am Magnetismus. Der sollte immer beim anschalten der Zündung angehen.
    Grüße vom WarLord

Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •