Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21

Thema: Hauptbremszylinder oder Bremskraftverstärker?

  1. #1
    Routinier Avatar von wopa
    Ort
    Schweiz
    Beiträge
    448

    Typ
    B4 Variant
    MKB
    AAA
    EZ
    11.1994

    Registriert seit
    05.12.2002

    Hauptbremszylinder oder Bremskraftverstärker?

    Hallo

    Habe wieder mal was zu checken/reparieren.

    Die Symptome meines Passis (ADY 2.0 jg.95 ABS) sind, dass das Bremspedal bei laufendem Motor sehr weich ist und fast bis zum Boden gedrückt werden kann (bremsen tut er, aber der "weg" vom Pedal ist mir einfach zu lang). Wird aber zwei mal gepumpt ist das Pedal hart und die Bremsleistung ist auch vorhanden.
    Die Bremsflüssigkeit ist kürzlich gewechselt worden und Luft im System kann ich auch zu 100% ausschliessen. Undicht ist es auch nicht.

    Der Wagen hat jetzt 282'000km auf der Uhr.


    Wie gehe ich jetzt am besten vor?

    Kann ich was überprüfen damit ich das eine oder andere ausschliessen kann?

    wopa

  2. #2
    Master Of Postings
    Name
    Alexander
    Ort
    BC
    Beiträge
    14.264

    Typ
    B4 Variant
    MKB
    ABV
    GKB
    CSR
    EZ
    10.96

    Registriert seit
    24.10.2003
    Ist eventuell ein Sattel defekt? Handbremse funktioniert problemlos?

    Ansonsten tippe ich eher auf den HBZ.
    Grüße vom WarLord

  3. #3
    Routinier Avatar von wopa
    Ort
    Schweiz
    Beiträge
    448

    Typ
    B4 Variant
    MKB
    AAA
    EZ
    11.1994

    Registriert seit
    05.12.2002
    Ja Handbremse funktioniert problemlos.

    Sättel sind ziemlich neu. Schätze 2-3 jährig ~ 30'000km

  4. #4
    Routinier Avatar von Loeffelbaer
    Name
    Bernd
    Ort
    Berlin
    Beiträge
    473

    Typ
    B4 Variant
    MKB
    AFT
    GKB
    CJA
    EZ
    06/1996

    Registriert seit
    22.03.2009
    Hallo,
    ich vermute mal "undicht" bezieht sich auf keine Leckage der Bremsflüssigkeit am Bremssattel...?

    Wenn dem so ist, dann würde ich die Grundfunktion des BKV und des Unterdrucksystems prüfen:

    Grundfunktion des Bremskraftverstärkers:

    1. Bei ausgeschaltetem Motor das Bremspedal einige Mal betätigen bis es "hart" ist.
    2. Mit getretenem Bremspedal den Motor anlassen.
    3. Wenn sich das Bremspedal sofort nach dem Anlassen des Motors nochmals leicht absenkt, arbeitet der Bremskraftverstärker einwandfrei.


    Dichtheitsprüfung des Unterdrucksystems

    1. Motor anlassen.
    2. Bremspedal normal betätigen.
    3. Mit getretenem Bremspedal den Motor abstellen.
    4. Das Bremspedal für ca. 1 Minute gedrückt halten.
    5. Wenn sich während dieser Zeit die Bremspedalhöhe nicht ändert, arbeitet der Bremskraftverstärker einwandfrei und das Unterdrucksystem kann als dicht angenommen werden.
    Geändert von Loeffelbaer (30.03.2020 um 05:51 Uhr)

  5. #5
    alias leodavi Avatar von mopedfan
    Name
    Christian
    Ort
    Hornbach
    Beiträge
    4.991

    Typ
    B4 Variant
    MKB
    AFN
    GKB
    CYP
    EZ
    09.07.1996

    Registriert seit
    04.01.2008
    Zitat Zitat von wopa Beitrag anzeigen
    Die Bremsflüssigkeit ist kürzlich gewechselt worden und Luft im System kann ich auch zu 100% ausschliessen. Undicht ist es auch nicht.

    wopa
    wieso kannst du das ausschließen? wär nicht das erste mal dass jemand mist baut und es dann auf Bauteile schiebt - die symtome deuten am ehesten auf Luft hin.
    Was passiert wenn du den Bremsdruck aufrecht hälst? sinkt das Pedal bis zum Boden? wenn dann keine Bremsflüssigleit fehlt ists der HBZ, ansonsten wird irgendwo ne sehr Hartnäckige Luftblase sitzen, ggfls im ABS/EDS-Block?! -> der muss nämlich über VCDS entlüftet werden ...
    irgendwann wieder: '96er TDI Variant - syncro - Status ca. 50%, pausiert wegen Hausumbau...
    Der Umbau - Kommentare
    Spyro the syncro - Geschwätz
    der Drachen - Plapperrunde
    Bastellimogeplappere



  6. #6
    Autobahnraser Avatar von 6Zylinder-Power
    Name
    Manuel
    Ort
    Wolfsburg
    Beiträge
    172

    Typ
    B4 Variant
    MKB
    ABS
    EZ
    05.09.94

    Registriert seit
    02.11.2006
    Wie mopedfan schon schrieb - klingt verdächtig nach Luft im System.
    Der Hydrauikblock muss doch nur per Tester entlüftet werden, wenn das System leergelaufen ist. Auch nur bei dem Mark20 oder täusch ich mich gerade?
    Wie sehen die Bremsschläuche aus? Nicht, dass da einer ein Gewebebruch hat und schon nach außen hin aufgebläht ist.
    Meine Fortbewegungsmittel:
    94er Passat 35i GL 1.Hand in brilliantschwarz metallic
    95er Passat 35i VR6 Syncro in Satinsilber metallic
    95er Corrado 2.9 VR6 Turbo 4Motion mit MQ500 Getriebe und Precision PT6766 in sherry pearl effect

  7. #7
    Routinier Avatar von wopa
    Ort
    Schweiz
    Beiträge
    448

    Typ
    B4 Variant
    MKB
    AAA
    EZ
    11.1994

    Registriert seit
    05.12.2002
    Zitat Zitat von Loeffelbaer Beitrag anzeigen
    Grundfunktion des Bremskraftverstärkers:

    1. Bei ausgeschaltetem Motor das Bremspedal einige Mal betätigen bis es "hart" ist.
    2. Mit getretenem Bremspedal den Motor anlassen.
    3. Wenn sich das Bremspedal sofort nach dem Anlassen des Motors nochmals leicht absenkt, arbeitet der Bremskraftverstärker einwandfrei.
    Das Pedal senkt sich sofort nach anlassen des Motors, wie von Dir beschrieben.


    Zitat Zitat von Loeffelbaer Beitrag anzeigen
    Dichtheitsprüfung des Unterdrucksystems

    1. Motor anlassen.
    2. Bremspedal normal betätigen.
    3. Mit getretenem Bremspedal den Motor abstellen.
    4. Das Bremspedal für ca. 1 Minute gedrückt halten.
    5. Wenn sich während dieser Zeit die Bremspedalhöhe nicht ändert, arbeitet der Bremskraftverstärker einwandfrei und das Unterdrucksystem kann als dicht angenommen werden.
    Habe über eine Minute bei ausgeschaltetem Motor auf die Bremse gedrückt. KEIN nachgeben des Pedals.

  8. #8
    Routinier Avatar von wopa
    Ort
    Schweiz
    Beiträge
    448

    Typ
    B4 Variant
    MKB
    AAA
    EZ
    11.1994

    Registriert seit
    05.12.2002
    Zitat Zitat von mopedfan Beitrag anzeigen
    wieso kannst du das ausschließen?
    Weil mein Mechaniker Kumpel schon bei x solchen Passis die Bremsflüssigkeit gewechselt hat und bei meinem haben wir das sicher vier mal gemacht ohne irgend eine Verbesserung zu erzielen.


    Zitat Zitat von mopedfan Beitrag anzeigen
    wär nicht das erste mal dass jemand mist baut und es dann auf Bauteile schiebt - die symtome deuten am ehesten auf Luft hin.
    Dies dachten wir auch zuerst, aber das ewige Entlüften (2-Mann Methode und mit einem Überdruckgerät) hat leider auch nicht geholfen.


    Zitat Zitat von mopedfan Beitrag anzeigen
    Was passiert wenn du den Bremsdruck aufrecht hälst? sinkt das Pedal bis zum Boden? wenn dann keine Bremsflüssigleit fehlt ists der HBZ, ansonsten wird irgendwo ne sehr Hartnäckige Luftblase sitzen, ggfls im ABS/EDS-Block?! -> der muss nämlich über VCDS entlüftet werden ...
    Bei laufendem Motor den Bremsdruck aufrecht erhalten?

    Ach über VCDS.... ist dies immer notwendig?
    Wieso klappt es dann nur bei meinem Passi nicht?

  9. #9
    Routinier Avatar von wopa
    Ort
    Schweiz
    Beiträge
    448

    Typ
    B4 Variant
    MKB
    AAA
    EZ
    11.1994

    Registriert seit
    05.12.2002
    Zitat Zitat von 6Zylinder-Power Beitrag anzeigen
    Wie mopedfan schon schrieb - klingt verdächtig nach Luft im System.
    Der Hydrauikblock muss doch nur per Tester entlüftet werden, wenn das System leergelaufen ist. Auch nur bei dem Mark20 oder täusch ich mich gerade?
    Wie sehen die Bremsschläuche aus? Nicht, dass da einer ein Gewebebruch hat und schon nach außen hin aufgebläht ist.
    Also mit VCDS nur bei Mark20 (hab ich Mark20?)

    Bremsschläuche sehen gut bis sehr gut aus.

  10. #10
    Routinier Avatar von wopa
    Ort
    Schweiz
    Beiträge
    448

    Typ
    B4 Variant
    MKB
    AAA
    EZ
    11.1994

    Registriert seit
    05.12.2002
    Habe kurz das VCDS angestöpselt, unter 03-Bremsenelektronik kommt "ABS TEVES 04", wenn ich jetzt in die Grundeinstellungen-04 wähle, wird in den Blöcken "Fehler" angezeigt.

    Wenn über VCDS entlüftet werden sollte, müsste das doch in den Grundeinstellungen-04 der 03-Bremsenelektronik stehen oder zumindest angezeigt werden. Oder sehe ich das falsch?

Seite 1 von 3 123 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •