Ergebnis 1 bis 7 von 7

Thema: Funktioniert ein Stroboskop (Zündzeitpunkt) an einem Gerät ohne eigene Batterie?

  1. #1
    35i Liebhaber Avatar von Saugblaser
    Beiträge
    507

    Typ
    B3 Variant
    MKB
    AAM
    GKB
    n.b.
    EZ
    Okt.1990

    Registriert seit
    21.05.2009

    Funktioniert ein Stroboskop (Zündzeitpunkt) an einem Gerät ohne eigene Batterie?

    Hallo,

    habe hier ein altes Honda-Stromaggregat von 1985 und möchte mal den Zündzeitpunkt überprüfen. Ich habe so ein Teil von Bosch zum induktiven Ankoppeln an die Zündleitung (Wäscheklammer). Da das Stromaggregat keine eigene Batterie hat, muss ich das Stroboskop an eine externe Batterie anschließen, die keinen (Masse)Bezug zum Stromaggregat hat.

    Erste Versuche ließen das Stroboskop zwar blitzen, aber ziemlich wild und unregelmäßig, obwohl das Stromaggregat rund läuft. Kann das mit einer externen Batterie überhaupt fünktionieren?

    Ulf

  2. #2
    Passat35i-fahrer Avatar von Dete
    Name
    Detlev
    Ort
    Münster
    Beiträge
    192

    Typ
    B3 Variant
    MKB
    RP
    GKB
    AYH
    EZ
    1991

    Registriert seit
    10.06.2013
    Hallo Ulf,

    aus dem Bauch heraus und ohne Garantie den Minuspol der Batterir mit dem Gehäuse des Stromerzeugers verbinden.
    Gruß Dete
    ---------------------------------------------------------------------------------------------------------
    Theorie ist, wenn man alles weiß, aber nichts funktioniert.
    Praxis ist, wenn alles funktioniert und keiner weiß warum.
    Bei mir sind Theorie und Praxis vereint: Nichts funktioniert und keiner weiß warum.

  3. #3
    wire and fire
    Avatar von Pana
    Name
    Norbert
    Beiträge
    19.268

    Typ
    B4 Limo
    EZ
    35i-B4 2E Vari: 12/1993, gekauft: 4/1995, RIP: 3/2009

    Registriert seit
    07.06.2007
    Das wäre spontan auch meine Idee
    Gruß Pana
    ---------------
    Irren ist menschlich, daher keine Verantwortung für irgendwas. Dies gilt ganz besonders auch für Links

  4. #4
    35i Liebhaber Avatar von Saugblaser
    Beiträge
    507

    Typ
    B3 Variant
    MKB
    AAM
    GKB
    n.b.
    EZ
    Okt.1990

    Registriert seit
    21.05.2009
    Neue Erkenntnisse:

    Das unregelmäßige Blitzen des Bosch-Zündzeitpunkt-Stroboskops konnte ich dem Ding nicht abgewöhnen. Dabei spielt es keine Rolle, ob man Minus des externen Akkus wo am Gehäuse anschließt oder nicht. Zu meinem Erstaunen stimmen aber die Blitze, das Lüfterrad "steht" wie eine eins! Die Erklärung für die unregelmäßigen Blitze ist wohl, dass die Drehzahl des Motors zu hoch ist, denn ein Standgas ist nicht vorgesehen. Die Röhre im Stroboskop kann erst blitzen, wenn der Ladekondensator voll ist und das braucht seine Zeit.

    Noch was: Mir scheint (ich kann es nur vage durch Ziehen des Seilzugstarters verifizieren), dass der 4-Takt Motor jede Umdrehung des Schwungrades zündet, da der Geber genau an diesem Schwungrad sitzt. Es wird also jedes Mal in den Auspufftakt gefunkt. Kann das sein?

  5. #5
    35i Liebhaber Avatar von Saugblaser
    Beiträge
    507

    Typ
    B3 Variant
    MKB
    AAM
    GKB
    n.b.
    EZ
    Okt.1990

    Registriert seit
    21.05.2009
    Problem übrigens gelöst:

    Der Generator hat immer nach ca. 5 min. das Spotzen angefangen, ist dann ausgegangen und lies sich dann auch nicht mehr starten. Einzig abkühlen lassen half und das Spiel begann erneut. Sprang immer beim ersten Ziehen an, wenn kalt.

    Lösung: Neue Zündkerze (diesmal eine NGK BR4HS statt der ND W14FR-U, beide sind erlaubt) und der Spuk ist vorbei. Wie kann das sein? Die Kerze erscheint neuwertig (Bild) und ist messtechnisch einwandfrei, ich messe 4kOhm. Scheinbar ändert die Kerze ihre Eigenschaften, wenn sie richtig heiß wird. Habe ich so noch nie erlebt.

    Im Wartungshandbuch steht, dass der Generator alle 100 Stunden eine neue Kerze braucht.
    Ist so ein Generator ein Kerzenfresser?

    ND_W14FR-U.jpg

  6. #6
    Passat35i-fahrer Avatar von Dete
    Name
    Detlev
    Ort
    Münster
    Beiträge
    192

    Typ
    B3 Variant
    MKB
    RP
    GKB
    AYH
    EZ
    1991

    Registriert seit
    10.06.2013
    Zitat Zitat von Saugblaser Beitrag anzeigen
    ...Die Kerze erscheint neuwertig (Bild) und ist messtechnisch einwandfrei, ich messe 4kOhm. Scheinbar ändert die Kerze ihre Eigenschaften, wenn sie richtig heiß wird. Habe ich so noch nie erlebt.
    Es könnte sein, dass die Kerze bei Temperatur im Isolator eine Unterbrechung macht.
    Gruß Dete
    ---------------------------------------------------------------------------------------------------------
    Theorie ist, wenn man alles weiß, aber nichts funktioniert.
    Praxis ist, wenn alles funktioniert und keiner weiß warum.
    Bei mir sind Theorie und Praxis vereint: Nichts funktioniert und keiner weiß warum.

  7. #7
    auf zur Vollausstattung! Avatar von Inter
    Ort
    Region Hannover
    Beiträge
    1.866

    Typ
    B3 Variant
    MKB
    PG
    GKB
    CBC
    EZ
    11.11.1992

    Registriert seit
    01.05.2014
    Zitat Zitat von Saugblaser Beitrag anzeigen

    Noch was: Mir scheint (ich kann es nur vage durch Ziehen des Seilzugstarters verifizieren), dass der 4-Takt Motor jede Umdrehung des Schwungrades zündet, da der Geber genau an diesem Schwungrad sitzt. Es wird also jedes Mal in den Auspufftakt gefunkt. Kann das sein?
    Ja, das kann gut sein. Sowas gab es auch bei PKW Motoren, die mit Doppelfunken-Zündspulen ausgerüstet waren.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •