Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20

Thema: Nachgerüstete Wegfahrsperre defekt

  1. #11
    alias leodavi Avatar von mopedfan
    Name
    Christian
    Ort
    Hornbach
    Beiträge
    5.027

    Typ
    B4 Variant
    MKB
    AFN
    GKB
    CYP
    EZ
    09.07.1996

    Registriert seit
    04.01.2008
    ohweh, ne Lüsterklemme - sowas hat in der Fahrzeugelektrik aber normalerweise nix zu suchen

    ne andere Möglichkeit wär mal die gut zugänglichen stellen nach den nach den Anschlüssen der Box zu durchsuchen - Benzinpumpe unter dem Deckel unterm Kofferraumteppich und im Motorraum das Kabel zur Zündspule - alternativ sollte man nach meinem Verständnis aber auch mit dem Multimeter ausmachen können was wohin kommt und so den Strom einfach bis kurz vor die Box umleiten und wieder zurück
    irgendwann wieder: '96er TDI Variant - syncro - Status ca. 50%, pausiert wegen Hausumbau...
    Der Umbau - Kommentare
    Spyro the syncro - Geschwätz
    der Drachen - Plapperrunde
    Bastellimogeplappere



  2. #12
    Moderator
    Avatar von Ures
    Name
    Uwe
    Ort
    Köln
    Beiträge
    4.403

    Typ
    B4 Variant
    MKB
    ABS
    GKB
    CGX
    EZ
    11/93

    Registriert seit
    03.05.2005
    Schau mal bitte nach dem Namen und der Herstellerbezeichnung der Wegfahrsperre, dannw erden wir bestimmt ne Einbaunaleiung in den Weiten des Netzes finden. Daraus könenn wir dir dann auch problemlos ne Ausbauánleitung stricken.
    Hat die Wegfahrsperre eine Platine mit 2 gesteckten Relais drauf?
    Haben die schwarzen Kabel kleine nummerierte Kabelfähnchen?
    Wenn der Anlasser schon wieder funktioniert, dann bleiben ja immer noch Zündung und Benzinpumpe übrig. Ob die Zündung funktioniert kannst du kjtel zweite rPerson relativ einfach testen . Zieh ein zündkabel ab und steck da eine Zündkerze rein. Dann ziehst du dir einen Arbeitshandschuh an und hälst die Zünkerze gegen das Motorgehäuse, so das sie Massekontakt bekommt und dann startet die zweite Person. Wenn du jetzt ein Zündfuken hast, funktioniert die Zündung. Alternativ kannst du auch am Stecker des Zündtrafos/Zündspule messen was Sache ist. Dort findest du an Pin3 ein schwarzes Kabel das muss 12 volt führen sobald die Zündung eingeschaltet ist. Dieses schwarze Kabel kommt von einem 12 poligen weissen Stecker auf der Rückseite der ZE , dieser Stecker nennt sich G1. dort musst du den Pin 4 suchen. dieses Kabel müsste eigentlich direkt den Zündspulenstecker mit dem ZE-Stecker verbinden. er wurde vermutlich künstlich unterbrochen durch den Einbau der Wegfahrsperre. Verbindest du das Kabel wieder, bekommt deine Zündspule wieder Zündungsplus und funktioniert.
    Ähnlich ist es mit der Krafstoffversorgung. Am Stecker G1 gibt es an Pin3 eine rote Leitung mit blauem Farbstrich. Diese führt direkt zum Motorsteuergerät im Wasserkasten, vermutlich wurde auch sie unterbrochen. Wenn du auch hier die Verbindung wieder herstellst, funktioniert die Ansteuerung für das Benzinpumpen-Relais wieder.
    Sowohl für Zündung als auch die Benzinpumpe, habe ich dir einfach mal die wahrscheinlichsten Varianten zur Deaktivierung gennant, es gibt auch noch andere Möglichkeiten, von daher solltest du erstmal in Ruhe die Kabel verfolgen, bevor du etwas umbaust.

  3. #13
    Neuer Benutzer
    Name
    Lenni
    Ort
    Hamburg
    Beiträge
    6

    Typ
    B4 Variant
    MKB
    ABS
    EZ
    03/94

    Registriert seit
    23.01.2013
    So, da bin ich wieder und habe einige Fotos mitgebracht. Das 1. und 2. zeigen die Anlage an sich, aus der 2 Kabelstränge abgehen. Das 3. die farbigen Kabel, die sich auch vor der Benzinpumpe im Kofferraum wiederfinden (danke mopedfan für den Tip wo die sich befindet). Foto 4 die farbigen Kabel kurz vor der Pumpe und Foto 5 die Pumpe. So wie es für mich aussieht, enden die farbigen Kabel in der Isolierung vor der Benzinpumpe, denn der Stecker hat andere Kabel. Sollte ich die Isolierung abmachen und die Kabel trennen? Dann wäre die Frage, wo die eigentlichen Kabel geblieben sind. Na dann, macht Euch bitte Gedanken. Ich freue mich über Eure Hilfe.

    1.JPG2.JPG3.JPG4.JPG5.JPG

  4. #14
    wire and fire
    Avatar von Pana
    Name
    Norbert
    Beiträge
    19.080

    Typ
    B4 Limo
    EZ
    35i-B4 2E Vari: 12/1993, gekauft: 4/1995, RIP: 3/2009

    Registriert seit
    07.06.2007
    vergiss die bunten Kabel, die Kabel für die Sperren sind garantiert alle schwarz und nicht markiert. Das braun-weiße Kabel ist auch original und hat nix mit der WFS zu tun.

    Wieviel schwarze Strippen sind denn vorhanden? Soll: 3x je 2 Stück

    Übrigens ist "vernietet" kein Hindernis für ein robustes Mandat, welches wir dir hiermit erteilen
    Bei meiner Votex war das Ding vergossen, da ging dann natürlich gar nix.

    Ob nur die Ansteuerung des Benzinpumpenrelais unterbrochen ist, oder die Leitung zur Pumpe, kannst du feststellen, wenn du das Relais aus seinem Gehäuse nimmst und den Kontakt per Hand betätigst. Läuft die Pumpe, ist nur die Relais-Ansteuerung unterbrochen.

    Ures hat es ja schon geschrieben, wo unterbrochen sein kann, ich wills nochmal klar sagen:
    Es müssen immer 2 (schwarze) Strippen an einen original-Kabelstrang gehen, also es müssen sich 2 Original-Strippen finden, die beide die gleiche Farbe haben. Diese sind dann wieder zu verbinden. Alles andere kann zu massiven Problemen führen, wenn du irgendwelche Strippen nach Verdacht verbindest. Da sind einige ohne Sicherung verbaut.

    ZE-Stecker (Zentralelektrik, also der Sicherungskasten): //www.passat35i.de/content/74-ZE-R%C3%BCckseite

    Mögliche Orte für die Trennung:
    Zündungsplus oder Motor-STG:
    - zwischen Zündschloß und ZE-Stecker H1/4, schwarz-gelbes Kabel
    - zwischen ZE-Stecker G2/4 schwarz-weiß und Motor-Steuergerät

    Benzinpumpe:
    - zwischen Motor-Steuergerät und ZE-Stecker G1/3, rot-blau (Relais)
    - zwischen ZE-Stecker M/2 und Benzinpumpe, rot-gelb

    Anlasser:
    - zwischen Zündschloß und ZE-Stecker H1/1 rot-schwarz
    - zwischen ZE-Stecker F1 und Anlasser rot-schwarz
    Möglicherweise wird das auch durch ein extra Relais betätigt, das dort irgendwo herumhängt



    Btw: bei der EZ ist das übrigens ein B4
    Geändert von Pana (24.01.2013 um 21:02 Uhr)
    Gruß Pana
    ---------------
    Irren ist menschlich, daher keine Verantwortung für irgendwas. Dies gilt ganz besonders auch für Links

  5. #15
    Ik wull Di wat! Avatar von kaischraubt
    Name
    Kai
    Ort
    Sylt
    Beiträge
    2.642

    Typ
    B4 Variant
    MKB
    AFT
    GKB
    CJA
    EZ
    12.09.96 Werk_Bratislava 29.04.96

    Registriert seit
    23.04.2006
    @Lenni:
    Der B3 ist das Modell ohne Grill
    Der B4 ist das Modell mit Kühlergrill

    Der 3B ist der Nachfolger des 35i
    Kai

    Wenn man es nur versucht, dann geht's. Jedoch mitunter und nicht stets. -Wilhelm Busch-

    Bildersammlung in dem Sinne
    (Jetzt mit Ölbild!)

    Verbrauchsrekord über 1.000 km: 6,993 l/100 km (Km-Stand 302.000)
    Meine Autotests auf Youtube
    MHD 10/2017 im zweiten Anlauf (Bremsscheiben hinten mussten neu)

  6. #16
    Moderator
    Avatar von Ures
    Name
    Uwe
    Ort
    Köln
    Beiträge
    4.403

    Typ
    B4 Variant
    MKB
    ABS
    GKB
    CGX
    EZ
    11/93

    Registriert seit
    03.05.2005
    Wir haben jetzt genau 3 Möglichkeiten. Entweder du kannst mit den Anleitungen von Pana und mir etwas anfangen und kommst so weiter. Oder , und das ist der für dich etwas aufwändigeren Weg. du nummeriest alle schwarzen Kabel mit Kabelfahnen und schreibst dann genau wo das Kabel endet. Beispiel
    Schwarzes Kabel 1 endet in einem blau/grünen Kabel das zu einem schwarzen Stecker an Pin 4 endet. Der schwarzer Stecker hat die Teilenummer 357123456 und steckt hinten in der Zentralelektrik.
    Dann können pana oder ich dir genau sagen welche Kabel du verbinden musst.
    Die letze Alternative ist dann dir mal jemand aus deiner Nähe zu suchen der Elektronen im Blut hat.

  7. #17
    Neuer Benutzer
    Name
    Lenni
    Ort
    Hamburg
    Beiträge
    6

    Typ
    B4 Variant
    MKB
    ABS
    EZ
    03/94

    Registriert seit
    23.01.2013
    Guten Morgen die Herren,

    wenn die Ärzte die Götter in weiß sind, seit Ihr wohl die Götter in Schmuddel-grau.

    Ich habe den Anweisungen folge geleistet und die Stecker H1/4 und G2/4 abgezogen und mit den ursprünglichen wieder verbunden. Und tatsächich, der Wagen springt an und läuft. Und damit das nicht nur ein Schuss ins Blaue war, habe ich ihn 10 Minuten laufen lassen und bin auf dem Hof hin- und hergefahren. Ich habe dabei gesungen Also bestens.

    Ich bedanke mich herzlich bei Euch für die Hilfe. Ich hätte es ohne nicht geschafft. Bleibt jetzt nur die Frage: Kann ich die restliche Kabelage so lassen oder müsste/ sollte ich die zurückbauen? Mir macht es nichts aus wenn es so bleibt. Ist ja unter der Schürze gut versteckt. Und wenn keine Brand-oder sonstige Gefahr damit verbunden ist, lasse ich es einfach so.

    Danke noch einmal und nett Grüße aus Hamburg, Lenni

  8. #18
    Ik wull Di wat! Avatar von kaischraubt
    Name
    Kai
    Ort
    Sylt
    Beiträge
    2.642

    Typ
    B4 Variant
    MKB
    AFT
    GKB
    CJA
    EZ
    12.09.96 Werk_Bratislava 29.04.96

    Registriert seit
    23.04.2006
    Wat hest Du denn sungen? "Auf der Rrrreeperbahn nachts um halb eins"?

    Ich würde an Deiner Stelle die Lüsterklemme irgendwie durch etwas Besseres ersetzen und den ganzen Kram gut wegpacken, dass er nicht feucht werden kann.
    Wenn Du anderweitig Stromführendes freigelegt hast, solltest Du das zumindest mit Isolierband zukleben, damit da kein Wasser rein kann.
    Kai

    Wenn man es nur versucht, dann geht's. Jedoch mitunter und nicht stets. -Wilhelm Busch-

    Bildersammlung in dem Sinne
    (Jetzt mit Ölbild!)

    Verbrauchsrekord über 1.000 km: 6,993 l/100 km (Km-Stand 302.000)
    Meine Autotests auf Youtube
    MHD 10/2017 im zweiten Anlauf (Bremsscheiben hinten mussten neu)

  9. #19
    15Zyl - 7100ccm - 458PS Avatar von Crash67
    Name
    Volker
    Ort
    PB - Umland, Germany
    Beiträge
    5.079

    Typ
    T4 Multivan
    MKB
    ACV
    EZ
    01.10.97

    Registriert seit
    21.01.2008
    wie Kai schon sagt, die Lüsterklemme weg und alle abisolierten Kabel isolieren und schön wegpacken...


    der TedDI schluckt aktuell
    dem Crash sein Kilometerfresser <--> hier wird über Crash's Kilometerfresser gesabbelt
    3. Kapitel - Der Bus - <--> Busgemurmel


    Zitat Zitat von Katharine Hepburn
    Life is hard. After all, it kills you.

  10. #20
    wer langsam fährt, wird länger gesehen..also schön sutsche Avatar von weiße hütte
    Name
    Mark
    Ort
    Henstedt-Ulzburg, Germany
    Beiträge
    3.580

    Typ
    B4 Variant
    MKB
    1Z/AHU
    GKB
    .
    EZ
    1995

    Registriert seit
    07.05.2009
    lüsterklemmen raus... durch die schrauben und die ständige bewegegung können leicht die einzelnen litzen brechen. entweder du ziehst schrumpfschlauch rüber und lötest die kabel zusammen oder du holst die wasserdichte quetsch-verbinder. wenn du die kabel zusammen hast, machste diesen verbinder warm und die gummi schicht außenrum zieht sich zusammen und verklebt gleichzeitig - für mich die einfachere und schnellere variante

Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •