Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

Thema: AGG Notlauf und unrunder Leerlauf

  1. #11
    Audifahrer
    Themenstarter

    Name
    Benedikt
    Ort
    Mülheim
    Beiträge
    153

    Typ
    Sonstiges

    Registriert seit
    06.02.2008
    Habs gestern abend mal kurz probiert, bin allerdings tatsächlich am total festsitzenden Verteiler gescheitert Naja hatte die gute Wapuzange nicht griffbereit sondern nur son olles Teil, damit konnte ich keinen ordentlichen Grip aufbauen.
    Aber was mir aufgefallen ist: Im MWB 07, Feld 1 ist der Wert außerhalb des Sollbereiches, nämlich bei 52.0; im Feld 2 (Soll 5- allerdings auch: 58.0. Da steht auch "Hall-Engine Senders" drunter, das wird dann wohl der KW Sensor sein oder? Aber den kann man doch garnicht verstellen...
    Steuerzeiten stimmen...
    Fuhrpark:
    '96er 35i Variant (AGG)
    '95er T4 Multivan (ACU)
    '89er Jetta 2 (2E)
    '84er Santana LX (DS)
    '00er TVR Chimaera 450

  2. #12
    Master Of Postings
    Name
    Alexander
    Ort
    BC
    Beiträge
    13.186

    Typ
    B4 Variant
    MKB
    ABV
    GKB
    CSR
    EZ
    10.96

    Registriert seit
    24.10.2003
    Sind die Werte für G40.
    Grüße vom WarLord

  3. #13
    alias leodavi Avatar von mopedfan
    Name
    Christian
    Ort
    Hornbach
    Beiträge
    4.407

    Typ
    B4 Variant
    MKB
    AFN
    GKB
    CYP
    EZ
    09.07.1996

    Registriert seit
    04.01.2008
    hab ich ja geschrieben.
    die Abweichung würde in etwa zu 1-2 Zähnen Versatz am Zahnriemen passen wenn ichs gerade richtig interpretiere.

    mit nem nicht zu breiten Schlitzschraubendreher freikrazen, bissel WD40 kann nicht schaden, ansonseten hab ich auch gaaaaaanz leicht mit dem Hämmerlein seitlich dagegen geklöppelt bis sich spiel andeutete, die Klemmplatte unten hab ich komplett demontiert gehabt.
    bald wieder: '96er TDI Variant - syncro - Status ca. 50%, pausiert wegen Hausumbau...
    Der Umbau - Kommentare
    Der Mustang - Totredeversuch
    ... auf Basis Golf 2 - Rätselrunde



  4. #14
    Audifahrer
    Themenstarter

    Name
    Benedikt
    Ort
    Mülheim
    Beiträge
    153

    Typ
    Sonstiges

    Registriert seit
    06.02.2008
    So, der Passat lüppt wieder wie er soll. War doch mehr Versatz vom Verteiler als ich dachte, musste ein ganzes Stück weiter drehen um den Sollwert zu erreichen, jetzt sind beide Werte im MWB im Soll und der Motor dreht wieder über 5200 (heute morgen kurz mal ausprobiert).
    Der andere Fehler war höchstwahrscheinlich wirklich Falschluft, hab zwei kleine Unterdruckschläuche neu gemacht die nicht mehr gut aussahen und mal die Kurbelgehäuseentlüftung neu abgedichtet (neuer O-Ring unten im Block, neue Dichtung am Ventildeckel incl. neuem Ventil weil das nur in Fetzen raus ging und ein neues Schlauchstück in den Ansaugschlauch weil das total weich war). Bisher ist der FS leer und der Leerlauf wieder ruhig, hoffe das bleibt auch so!
    Fuhrpark:
    '96er 35i Variant (AGG)
    '95er T4 Multivan (ACU)
    '89er Jetta 2 (2E)
    '84er Santana LX (DS)
    '00er TVR Chimaera 450

  5. #15
    alias leodavi Avatar von mopedfan
    Name
    Christian
    Ort
    Hornbach
    Beiträge
    4.407

    Typ
    B4 Variant
    MKB
    AFN
    GKB
    CYP
    EZ
    09.07.1996

    Registriert seit
    04.01.2008
    bald wieder: '96er TDI Variant - syncro - Status ca. 50%, pausiert wegen Hausumbau...
    Der Umbau - Kommentare
    Der Mustang - Totredeversuch
    ... auf Basis Golf 2 - Rätselrunde



Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •