Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 37

Thema: 2E-Motor springt sporadisch nicht an

  1. #11
    G-Laden
    Themenstarter
    Avatar von Martey
    Name
    Martin
    Ort
    Osnabrück, Germany, Germany
    Beiträge
    118

    Typ
    Sonstiges
    MKB
    PG
    EZ
    91

    Registriert seit
    07.09.2007
    Ahso ok
    Also kann es evtl. Zündspule oder Verteiler (Hallgeber) sein. ZAS schließe ich jetzt erstmal aus, da wie gesagt beim versuch den Motor zu starten die Hupe funzt, oder? Was ist mit Relais 30, hatte da auch mal iwas gelesen.
    Corrado G60
    und
    Passat 35i
    Gibt es was schöneres...
    Jetzt endlich neue Bremsen vorne, hinten
    und Kpl. Stahlflex mit EBC Redstuff

  2. #12
    9A Schamane Avatar von uncle_sam
    Name
    Samuel
    Ort
    Bad Lobenstein, Germany
    Beiträge
    2.436

    Typ
    B3 Limo
    MKB
    AAA
    GKB
    CCM
    EZ
    92

    Registriert seit
    05.12.2009
    Relais 30 regelt die Stromversorugng vom Motorsteuergerät, auch das kann der Fehler sein. Masseverbindungen und Kabelkram sind soweit in Ordnung?

  3. #13
    G-Laden
    Themenstarter
    Avatar von Martey
    Name
    Martin
    Ort
    Osnabrück, Germany, Germany
    Beiträge
    118

    Typ
    Sonstiges
    MKB
    PG
    EZ
    91

    Registriert seit
    07.09.2007
    Soweit ich das gesehen hab scheint kabeltechnisch alles ok zu sein.
    Also zündfunken kommt, wenn auch nur sehr schwach wie ich finde, wenn ich ihn versuche zu starten.
    Corrado G60
    und
    Passat 35i
    Gibt es was schöneres...
    Jetzt endlich neue Bremsen vorne, hinten
    und Kpl. Stahlflex mit EBC Redstuff

  4. #14
    9A Schamane Avatar von uncle_sam
    Name
    Samuel
    Ort
    Bad Lobenstein, Germany
    Beiträge
    2.436

    Typ
    B3 Limo
    MKB
    AAA
    GKB
    CCM
    EZ
    92

    Registriert seit
    05.12.2009
    summt denn die Pumpe wenn du die Zündung einschaltest? Das Signal für die Pumpe kommt direkt vom Steuergerät und wird vom Relais 67 bzw. 167 geschalten. Wenn du die beiden starken Kontakte in der ZE brückst wo das Relais steckt muss die Pumpe laufen.

  5. #15
    9A Schamane Avatar von uncle_sam
    Name
    Samuel
    Ort
    Bad Lobenstein, Germany
    Beiträge
    2.436

    Typ
    B3 Limo
    MKB
    AAA
    GKB
    CCM
    EZ
    92

    Registriert seit
    05.12.2009
    Du kannst beim Starten z.B. das Relais brücken, sodass die Pumpe läuft. Wenn er dann anspringt ist entweder das Relais im Eimer oder das Signal vom Steuergerät kommt nicht weil z.B. Relais 30 im Arsch ist.

  6. #16
    G-Laden
    Themenstarter
    Avatar von Martey
    Name
    Martin
    Ort
    Osnabrück, Germany, Germany
    Beiträge
    118

    Typ
    Sonstiges
    MKB
    PG
    EZ
    91

    Registriert seit
    07.09.2007
    Werde ich morgen mal testen.
    Geändert von Martey (13.02.2018 um 18:39 Uhr)
    Corrado G60
    und
    Passat 35i
    Gibt es was schöneres...
    Jetzt endlich neue Bremsen vorne, hinten
    und Kpl. Stahlflex mit EBC Redstuff

  7. #17
    9A Schamane Avatar von uncle_sam
    Name
    Samuel
    Ort
    Bad Lobenstein, Germany
    Beiträge
    2.436

    Typ
    B3 Limo
    MKB
    AAA
    GKB
    CCM
    EZ
    92

    Registriert seit
    05.12.2009
    richtig, bei Zündung an sollte die Pumpe kurz anlaufen

  8. #18
    wire and fire
    Avatar von Pana
    Name
    Norbert
    Beiträge
    18.443

    Typ
    B4 Limo
    EZ
    35i-B4 2E Vari: 12/1993, gekauft: 4/1995, RIP: 3/2009

    Registriert seit
    07.06.2007
    die beiden extra-breiten Kontakte 30 und 87

    85 / 86 sind immer zur Ansteuerung der Spule
    Gruß Pana
    6er PLZ Serverbremser
    ---------------
    Irren ist menschlich, daher keine Verantwortung für irgendwas. Dies gilt ganz besonders auch für Links

  9. #19
    G-Laden
    Themenstarter
    Avatar von Martey
    Name
    Martin
    Ort
    Osnabrück, Germany, Germany
    Beiträge
    118

    Typ
    Sonstiges
    MKB
    PG
    EZ
    91

    Registriert seit
    07.09.2007
    Grad getestet, springt auch mit Brücke nicht an. Pumpe kann ich allein schlecht testen, aber er riecht etwas nach sprit wenn ich am auspuff schnupper...
    Corrado G60
    und
    Passat 35i
    Gibt es was schöneres...
    Jetzt endlich neue Bremsen vorne, hinten
    und Kpl. Stahlflex mit EBC Redstuff

  10. #20
    Resonanz Avatar von nicks
    Name
    Chris
    Ort
    Hessen
    Beiträge
    5.529

    Typ
    Sonstiges
    MKB
    sonstiges
    EZ
    04.1998

    Registriert seit
    19.08.2011
    Die Pumpe hört man, im Zweifel nimmst Kuchenblech hinten mal raus.
    A3 8L und ich....

    Eure Seite.... / Meine Seite....


    -------------------------------



Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •