Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 27

Thema: PG = 9A? oder: Am Ende hersscht Verzweifelung

  1. #1
    fährt geladen mit Alkohol Avatar von Taipan
    Name
    den hadda.
    Ort
    Chemnitz
    Beiträge
    887

    Typ
    B3 Variant
    MKB
    PG
    EZ
    22.11.1990

    Registriert seit
    10.07.2008

    PG = 9A? oder: Am Ende hersscht Verzweifelung

    Ich habe ein "kleines" Problem mit meinem PG.

    Ab 160 kmh ist es, als ob die Spritversorgung "leerläuft". Wenn ich konstant über 160 fahre, dann kann ich zuschauen, wie die Lambdaspannung langsam absinkt, bis sie in den Minusbreich sackt. Noch später gibt es einen (leichten aber merklichen) Leistungseinbruch und er fängt an im Teillastbereich zu rußen, wie die Sau - als ob das Spritzbild zusammenbricht. Dann ein paar Kilometer mit 90 hinterm LKW herkriechen und er erholt sich.

    Gleiches Phänomen mit vollem Anhänger an Steigungen - ist also ein grundsätzliches Lastproblem

    Alles unterhalb 160 funktioniert, wie es soll.

    So kann man einen PG ja wohl nicht ernsthaft betreiben. Das ist ein Fahrzeug und kein Schleichzeug!

    Was wurde geprüft?

    Spritpumpe: 6bar gegen geschlossene Leitung
    Spritpumpe: 750ml/30 Sek. gegen 4bar
    BDR: 2,5bar im Leerlauf und 3bar mit abgezogenem Druckschlauch
    BDR: hält den Druck für mind. 15 min >2bar (geprüft nach RLF)
    Volllastschalter: nach RLF geprüft -- wobei ich natürlich nicht weiss, was passiert, wenn der Block anfäng zu glühen ;-)
    Lambdaregelung macht, was sie soll - auch die Vollastanreicherung (bis der Sprit nicht mehr reicht)
    Grundeinstellung: frisch
    Motor frisch gemacht
    Lader überholt (Ladedruck i.o.)



    Irgendjemand brauchbare Ideen?
    Geändert von Taipan (27.04.2018 um 20:06 Uhr)

  2. #2
    Typ Avatar von Psy
    Name
    Peter
    Ort
    Soest
    Beiträge
    2.499

    Typ
    B3 Variant
    MKB
    PG
    GKB
    CBC

    Registriert seit
    09.07.2003
    Einspritzventile
    G65 Syncro
    760 Turbo

  3. #3
    fährt geladen mit Alkohol
    Themenstarter
    Avatar von Taipan
    Name
    den hadda.
    Ort
    Chemnitz
    Beiträge
    887

    Typ
    B3 Variant
    MKB
    PG
    EZ
    22.11.1990

    Registriert seit
    10.07.2008
    Kannst du das bitte ein weniger genauer beschreiben, bevor ich 300 Takken ausgebe?

  4. #4
    Typ Avatar von Psy
    Name
    Peter
    Ort
    Soest
    Beiträge
    2.499

    Typ
    B3 Variant
    MKB
    PG
    GKB
    CBC

    Registriert seit
    09.07.2003
    Ich hatte genau die gleiche Symptomatik damals bei meiner Gasanlage. Leistung war weg. Kurz abkühlen lassen und er lief erstmal wieder.
    Ursache war, ein Zylinder wurde unterversorgt, da der Gasschlauch etwas länger war.
    Konnte man auch am Kerzenbild nachvollziehen.
    Daher solltest du die Ventile und vor allem den Kabelbaum dort prüfen, der ist sehr anfällig. Liegt wohl an den hohen Temperaturen dort.
    Wie sehen die Kerzen aus?
    G65 Syncro
    760 Turbo

  5. #5
    auf zur Vollausstattung! Avatar von Inter
    Ort
    Region Hannover
    Beiträge
    1.504

    Typ
    B3 Variant
    MKB
    PG
    GKB
    CBC
    EZ
    11.11.1992

    Registriert seit
    01.05.2014
    Die Spannung am Signalkabel der Lambdasonde kann eigentlich gar nicht in den Minusbereich gehen. Seltsam...

  6. #6
    fährt geladen mit Alkohol
    Themenstarter
    Avatar von Taipan
    Name
    den hadda.
    Ort
    Chemnitz
    Beiträge
    887

    Typ
    B3 Variant
    MKB
    PG
    EZ
    22.11.1990

    Registriert seit
    10.07.2008
    Kerzen hatte ich jetzt noch nicht draußen ... muss ich noch. mal sehen. Würdest du einzelne Düsen tauschen oder eher alle?

    doch geht mit der minusspannung ... schon immer ... muss auch ... da die Erregerspannung von der Lambdaspannung abgezogen wird. Meine Erregerspannung liegt im übrigen nur bei 302mV ...

    Ich kann ja mal einen Film in Ruhe machen.
    Geändert von Taipan (27.04.2018 um 21:38 Uhr)

  7. #7
    Typ Avatar von Psy
    Name
    Peter
    Ort
    Soest
    Beiträge
    2.499

    Typ
    B3 Variant
    MKB
    PG
    GKB
    CBC

    Registriert seit
    09.07.2003
    Evtl. Ist ja nur ein Ventil verdreckt. Oder ein elektrisches Problem, kann man durchmessen.

    Nur eins tauschen aber eher nicht, laufen ja immer parallel.

    Lambdaspannung geht von 0-0,9V, nicht ins negative.

    450mV kommen vom Steuergerät
    G65 Syncro
    760 Turbo

  8. #8
    fährt geladen mit Alkohol
    Themenstarter
    Avatar von Taipan
    Name
    den hadda.
    Ort
    Chemnitz
    Beiträge
    887

    Typ
    B3 Variant
    MKB
    PG
    EZ
    22.11.1990

    Registriert seit
    10.07.2008
    So ... Video gemacht ... Anlassen bei Sekunde 4 ... Kaltlauf bis Sekunde 30 ... Warmlauf bis Minunte 1:00 ... dann Motor aus und Zündung wieder an. Alles im Stand im Leerlauf.

    Das macht er übrigens schon immer so. Jetzt ist das Problem, dass er in Vollast auf etw 480-600 mV je nach Laune steigt und dann langsam, während ich voll auf dem Gas stehe, bis auf -100 mV wegsackt. Das konnte ich aber jetzt nicht filmen, da ich dafür einen 2. "Mann" brauche.

    Film zur Lambdasonde (knapp 100 MB!)

  9. #9
    Typ Avatar von Psy
    Name
    Peter
    Ort
    Soest
    Beiträge
    2.499

    Typ
    B3 Variant
    MKB
    PG
    GKB
    CBC

    Registriert seit
    09.07.2003
    Hm keine Ahnung was das Teil anzeigt, aber die Spannung ist es nicht
    G65 Syncro
    760 Turbo

  10. #10
    Typ Avatar von Psy
    Name
    Peter
    Ort
    Soest
    Beiträge
    2.499

    Typ
    B3 Variant
    MKB
    PG
    GKB
    CBC

    Registriert seit
    09.07.2003
    Ich habe die :
    https://rover.ebay.com/rover/0/0/0?m...2F232734703276

    Oder halt ein multimeter anschließen
    G65 Syncro
    760 Turbo

Seite 1 von 3 123 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •