Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 27

Thema: ABS verhält sich merkwürdig

  1. #1
    90PS Schubrakete Avatar von Heisenberg
    Name
    Nils
    Ort
    Hann. Münden
    Beiträge
    55

    Typ
    B4 Limo
    MKB
    ADZ
    EZ
    1995

    Registriert seit
    21.10.2014

    ABS verhält sich merkwürdig

    Hallo zusammen,

    wie ein paar von euch mitbekommen haben, hatte ich vor ein paar Wochen mit der Reparatur meines Teves04 ABS begonnen. Die VCDS hat mir unter anderem einen defekten Raddrehzahlsensor vorne links angezeigt. Seit dem Tausch, geht das ABS auch wieder. Allerdings zeigt es merkwürdiges verhalten beim Bremsen unter 10~15 Km/h. Das ABS regelt immer leicht ein und das Pedal wird hart. kurz bevor man steht, wird es dann wieder weich und man tritt das Bremspedal durch diesen plötzlichen Wegfall des Gegendrucks ziemlich weit durch. Folge= Abrupter Stillstand. Dieses verhalten zeigt der Wagen jetzt bei nahezu jedem Abbremsen, Beispielsweise vor Ampeln oder wenn man einparkt.

    Grundsätzlich scheint die Platine am Ventilblock "noch" zu funktionieren aber auch nicht mehr zu 100%. Er legt im Fehlerspeicher sporadisch Fehler bezüglich der Spannungsversorgung der Ventile ab, schaltet das ABS aber nicht grundsätzlich aus.

    Da das ABS ja grundsätzlich funktioniert, würde ich dieses seltsame Verhalten beim Bremsen auch nicht auf die Platine am Ventilblock schieben. Ich denke eher, das es ein Probleme in der Kommunikation zwischen den Raddrehzahlsensoren und dem ABS Steuergerät unter der Rückbank ist.

    Also meine Idee geht Richtung Kontaktprobleme in den Leitungen / Steckern der Sensoren oder vielleicht sind die Rotoren auf den Radnaben auch schon so verrostet, das die Sensoren keine brauchbaren Signale mehr liefern ?
    Dann sollte das Problem ja aber grundsätzlich beim Bremsen auftreten, oder ?

    Kennt jemand das Problem und hat noch eine Idee dazu ?

    Grüße
    Nils

  2. #2
    bierbäuchiger Mittfünfziger
    Avatar von onkel-howdy
    Name
    Alex
    Ort
    GP-Maitis
    Beiträge
    20.737

    Typ
    B4 Variant
    MKB
    2E
    GKB
    AFE
    EZ
    1993

    Registriert seit
    04.06.2004
    Du hast eben so einen scheissdreckvotzenfickbilligscheissATPbaumarktbull shitdrehsfotzen Sensor verbaut.

    Dein Problem (ausser das billigmüll gekauft hast) ist das bei diesen scheissdrecks Billigteilen (die man nicht kauft) der Abstand Vorderkante/Anschraubflansch bze das Magnetfeld nicht past (weil das dem scheissdummen Chinesen der die Teile nachbaut scheisegal ist). Somit bekommt das ABS bei langsamer Geschwindigkeit ein stehendes Rad gemeldet und macht das was es soll: Es regeln.

    Fazit: Wegwerfen den 10€ Sensor und einen GESCHEITEN kaufen dann ist alles töfte!


    Französische Kriege:Algerienkrieg
    Stellt die erste Niederlage einer westlichen Armee gegen einen nicht-türkischen moslemischen Gegner seit den Kreuzzügen dar und ergibt die Erste Regel der moslemischen Kriegführung: "Wir können zumindest immer die Franzosen schlagen." Diese Regel ist identisch zur Ersten Regel der Italiener, Russen, Spanier, Vietnamesen und Eskimos.

  3. #3
    Verteidiger des Blödsinn!
    Avatar von IRGendwer
    Name
    Richie
    Ort
    Eisenberg/Thür.
    Beiträge
    8.793

    Typ
    B4 Limo
    MKB
    2E
    GKB
    CRU
    EZ
    9/1994

    Registriert seit
    11.12.2004
    Der Onkel hat leider recht
    Signatur gesprengt

  4. #4
    90PS Schubrakete
    Themenstarter
    Avatar von Heisenberg
    Name
    Nils
    Ort
    Hann. Münden
    Beiträge
    55

    Typ
    B4 Limo
    MKB
    ADZ
    EZ
    1995

    Registriert seit
    21.10.2014
    Verdammt. Und ich hab nichtmal geschrieben daß es ein billiger Sensor ist. War es aber und beim einbauen habe ich tatsächlich kurz überlegt, ob der Originale ATE nicht nen Stückchen näher am Rotor war.. okay Danke !

  5. #5
    bierbäuchiger Mittfünfziger
    Avatar von onkel-howdy
    Name
    Alex
    Ort
    GP-Maitis
    Beiträge
    20.737

    Typ
    B4 Variant
    MKB
    2E
    GKB
    AFE
    EZ
    1993

    Registriert seit
    04.06.2004
    Zitat Zitat von Heisenberg Beitrag anzeigen
    Verdammt. Und ich hab nichtmal geschrieben daß es ein billiger Sensor ist.
    Das Fehlerbild ist eben TYPISCH für diese Kack Chinascheisse Aber mach dir nix draus...hat JEDER schonmal gehabt diese Teile. Darum weist auch sofort was nicht OK ist


    Französische Kriege:Algerienkrieg
    Stellt die erste Niederlage einer westlichen Armee gegen einen nicht-türkischen moslemischen Gegner seit den Kreuzzügen dar und ergibt die Erste Regel der moslemischen Kriegführung: "Wir können zumindest immer die Franzosen schlagen." Diese Regel ist identisch zur Ersten Regel der Italiener, Russen, Spanier, Vietnamesen und Eskimos.

  6. #6
    35i Liebhaber Avatar von Leon
    Name
    Mirko
    Ort
    Köln
    Beiträge
    635

    Typ
    Sonstiges
    MKB
    sonstiges
    EZ
    Passat Variant 3C TDI

    Registriert seit
    29.06.2007
    Ich hab die 8 Euro ATP Teile damals auch benutzt. Du musst die Ränder nur ein wenig wegschleifen, dann passen sie auch weit genug rein und funktionieren 1,5-2 Jahre tadellos.

    Kann auch sein, dass ein weiterer Sensor gerade stirbt. Das beschriebene Fehlerbild hatte ich immer kurz bevor einer der Sensoren komplett den Dienst versagt hat.

    2009 Passat 3C Variant Highline 2.0 TDI
    2005 Polo 9N Cricket 1.4 TDI

  7. #7
    7100ccm - 458PS Avatar von Crash67
    Name
    Volker
    Ort
    PB - Umland, Germany
    Beiträge
    4.886

    Typ
    T4 Multivan
    MKB
    ACV
    EZ
    01.10.97

    Registriert seit
    21.01.2008
    Ich hatte mit den ATP Teilen keine Probleme, habe wohl einfach Glück gehabt


    der TedDI schluckt aktuell
    dem Crash sein Kilometerfresser <--> hier wird über Crash's Kilometerfresser gesabbelt
    3. Kapitel - Der Bus - <--> Busgemurmel


    Zitat Zitat von Herbert George Wells
    Interessante Selbstgespräche setzen einen klugen Partner voraus.

  8. #8
    Verteidiger des Blödsinn!
    Avatar von IRGendwer
    Name
    Richie
    Ort
    Eisenberg/Thür.
    Beiträge
    8.793

    Typ
    B4 Limo
    MKB
    2E
    GKB
    CRU
    EZ
    9/1994

    Registriert seit
    11.12.2004
    Zitat Zitat von Crash67 Beitrag anzeigen
    Ich hatte mit den ATP Teilen keine Probleme, habe wohl einfach Glück gehabt
    Glück hat nur unser Gustav Pana
    Signatur gesprengt

  9. #9
    7100ccm - 458PS Avatar von Crash67
    Name
    Volker
    Ort
    PB - Umland, Germany
    Beiträge
    4.886

    Typ
    T4 Multivan
    MKB
    ACV
    EZ
    01.10.97

    Registriert seit
    21.01.2008
    Zitat Zitat von IRGendwer Beitrag anzeigen
    Glück hat nur unser Gustav Pana
    willst damit sagen, die Dinger sind nicht so schlecht wie ihr Ruf?


    der TedDI schluckt aktuell
    dem Crash sein Kilometerfresser <--> hier wird über Crash's Kilometerfresser gesabbelt
    3. Kapitel - Der Bus - <--> Busgemurmel


    Zitat Zitat von Herbert George Wells
    Interessante Selbstgespräche setzen einen klugen Partner voraus.

  10. #10
    CaddyMan Avatar von Harry Sprenkmann
    Name
    Harry
    Ort
    Köln
    Beiträge
    127

    Typ
    B4 Variant
    MKB
    ABS
    GKB
    CNA
    EZ
    1994

    Registriert seit
    02.11.2009
    Die von mir verbauten ATP Billo Teile funktionieren seit 60 tkm klaglos, habe aber auch, wie Leon schreibt, die Ränder
    nachbearbeitet. Vielleicht ist das aber auch nur die Ausnahme, die die Regel bestätigt....

Seite 1 von 3 123 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •