Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Thema: Masse oder was?

  1. #11
    Benutzer
    Themenstarter
    Avatar von Gelbe Gefahr
    Name
    achim wollscheid
    Ort
    frankfurt
    Beiträge
    40

    Typ
    B4 Variant
    EZ
    11.94

    Registriert seit
    19.02.2017
    nein - kein Alarm

  2. #12
    Benutzer
    Themenstarter
    Avatar von Gelbe Gefahr
    Name
    achim wollscheid
    Ort
    frankfurt
    Beiträge
    40

    Typ
    B4 Variant
    EZ
    11.94

    Registriert seit
    19.02.2017
    verstehe. Es ist (leider) egal, wo ich wackle - da bewegt sich der ganze Steckplatz. Kann auch den Ausfall nicht herbeiführen - heisst, ich hab 2 - 3 Wochen einen Versuch.

  3. #13
    Foren Gott Avatar von sn0op35i
    Beiträge
    2.128

    Typ
    keiner mehr

    Registriert seit
    14.09.2003
    ZE-Tausch könnte helfen

    Gesendet von meinem SM-G903F mit Tapatalk
    MfG Sascha

    Volvo 855 T5-R for vikings only

  4. #14
    Benutzer
    Themenstarter
    Avatar von Gelbe Gefahr
    Name
    achim wollscheid
    Ort
    frankfurt
    Beiträge
    40

    Typ
    B4 Variant
    EZ
    11.94

    Registriert seit
    19.02.2017
    is ne Idee. Wobei ich mich frage, über welchen Steckplatz (bzw. welches Ralais) auf der ZE die Wegfahrsperre mit Strom versorgt wird -

  5. #15
    Benutzer
    Themenstarter
    Avatar von Gelbe Gefahr
    Name
    achim wollscheid
    Ort
    frankfurt
    Beiträge
    40

    Typ
    B4 Variant
    EZ
    11.94

    Registriert seit
    19.02.2017
    hab ich schon 2mal gemacht - die beim Schlüsseldienst freuen sich schon. Interessant auch, dass der ate ()Original) Schlüssel immer länger hält als die Kopie, heisst wenn die Kopie schon in der Sperre hängt, machts das Original noch ein paar Tage.

  6. #16
    wire and fire
    Avatar von Pana
    Name
    Norbert
    Beiträge
    18.373

    Typ
    B4 Limo
    EZ
    35i-B4 2E Vari: 12/1993, gekauft: 4/1995, RIP: 3/2009

    Registriert seit
    07.06.2007
    da gibts kein Relais für die Transponder-WFS, auch keine Sicherung. Aber einer der aufgeclipsten Mehrfachverteiler oberhalb der ZE verteilt Zündungsplus an die WFS:

    Vom ZE-Stecker D/8 gehts mit 2,5mm² schwarz an dem Verteiler TV4, und dann mit dünnen schwarzem 0,5mm²-Kabelchen zum WFS-Steuergerät unterm Lichtschalter. Guck dir also den Verteiler und seine angestöpselten Strippen an.

    Masse geht direkt an den Massestern links der ZE unterhalb der A-Säule
    Gruß Pana
    6er PLZ Serverbremser
    ---------------
    Irren ist menschlich, daher keine Verantwortung für irgendwas. Dies gilt ganz besonders auch für Links

  7. #17
    Benutzer
    Themenstarter
    Avatar von Gelbe Gefahr
    Name
    achim wollscheid
    Ort
    frankfurt
    Beiträge
    40

    Typ
    B4 Variant
    EZ
    11.94

    Registriert seit
    19.02.2017
    damit kann man was anfangen. Dannn schau ich mir den Salat mal an und fang an zu messen.
    Danke.

  8. #18
    Resonanz Avatar von nicks
    Name
    Chris
    Ort
    Hessen
    Beiträge
    5.417

    Typ
    keiner mehr

    Registriert seit
    19.08.2011
    Wfs STG mit Transponder und Lesespule habsch noch. Sollte da bedarf zum Testen sein, meld dich
    A3 8L und ich....

    Eure Seite.... / Meine Seite....


    -------------------------------



  9. #19
    Benutzer
    Themenstarter
    Avatar von Gelbe Gefahr
    Name
    achim wollscheid
    Ort
    frankfurt
    Beiträge
    40

    Typ
    B4 Variant
    EZ
    11.94

    Registriert seit
    19.02.2017
    super, danke! Werd jetzt - vermute ich - erstmal genug damit zu tun haben den Kabelberg hinter der ZE zu verstehn. Meld mich, wenn das Problem eingekreist ist. Falls das gelingt.

Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •