Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Thema: MFA kein Verbrauch, Tagesstrecke - GRA ohne Funktion

  1. #1
    Fahrradfahrer
    Name
    Christian
    Ort
    Bodensee
    Beiträge
    11

    Typ
    B3 Variant
    MKB
    PG
    EZ
    01/1992

    Registriert seit
    22.08.2018

    MFA kein Verbrauch, Tagesstrecke - GRA ohne Funktion

    Hallo zusammen!

    Habe bei meinem G60 Syncro von 92 bei Kauf bemerkt, dass die GRA nicht funktioniert.
    Außerdem zeigt die MFA beim Durchschnittsverbrauch nur 2 Striche an, die Tageskilometer stehen auch immer auf null.
    Öltemperatur, Uhr, Außentemperatur funktionieren.

    Habe jetzt mal das GRA Steuergerät gewechselt, hat aber nichts gebracht.

    Kann es sein, dass mir das GALA Signal fehlt?
    Habe einen Tacho mit Tachowelle.

    Gibt es da noch einen Sensor am Getriebe für das GALA Signal oder wird das vom Tacho generiert?

    Gruß Christian

  2. #2
    Typ Avatar von Psy
    Name
    Peter
    Ort
    Soest
    Beiträge
    2.517

    Typ
    B3 Variant
    MKB
    PG
    GKB
    CBC

    Registriert seit
    09.07.2003
    Bei Tachowelle kommt das Signal vom KI
    G65 Syncro
    760 Turbo

  3. #3
    wire and fire
    Avatar von Pana
    Name
    Norbert
    Beiträge
    18.460

    Typ
    B4 Limo
    EZ
    35i-B4 2E Vari: 12/1993, gekauft: 4/1995, RIP: 3/2009

    Registriert seit
    07.06.2007
    und zwar von einem Hallgeber am Eingang der Tachowelle im KI. Das Ding hat eine flexible Leiterbahn mit 3 Strippen, nicht zu übersehen. Also KI mal angucken.
    Gruß Pana
    6er PLZ Serverbremser
    ---------------
    Irren ist menschlich, daher keine Verantwortung für irgendwas. Dies gilt ganz besonders auch für Links

  4. #4
    Fahrradfahrer
    Themenstarter

    Name
    Christian
    Ort
    Bodensee
    Beiträge
    11

    Typ
    B3 Variant
    MKB
    PG
    EZ
    01/1992

    Registriert seit
    22.08.2018
    Tip Top vielen Dank, dann werde ich das KI mal ausbauen.

  5. #5
    bierbäuchiger Mittfünfziger
    Avatar von onkel-howdy
    Name
    Alex
    Ort
    GP-Maitis
    Beiträge
    20.737

    Typ
    B4 Variant
    MKB
    2E
    GKB
    AFE
    EZ
    1993

    Registriert seit
    04.06.2004
    Warum tauscht den Tempomaten wen die MFA defekt ist?


    Französische Kriege:Algerienkrieg
    Stellt die erste Niederlage einer westlichen Armee gegen einen nicht-türkischen moslemischen Gegner seit den Kreuzzügen dar und ergibt die Erste Regel der moslemischen Kriegführung: "Wir können zumindest immer die Franzosen schlagen." Diese Regel ist identisch zur Ersten Regel der Italiener, Russen, Spanier, Vietnamesen und Eskimos.

  6. #6
    Resonanz Avatar von nicks
    Name
    Chris
    Ort
    Hessen
    Beiträge
    5.571

    Typ
    Sonstiges
    MKB
    sonstiges
    EZ
    04.1998

    Registriert seit
    19.08.2011
    So lese der Honkel doch mal bitte den Startpost.
    A3 8L und ich....

    Eure Seite.... / Meine Seite....


    -------------------------------



  7. #7
    Fahrradfahrer
    Themenstarter

    Name
    Christian
    Ort
    Bodensee
    Beiträge
    11

    Typ
    B3 Variant
    MKB
    PG
    EZ
    01/1992

    Registriert seit
    22.08.2018
    So ich wieder.

    Habe ein ganzes KI bekommen von einem anderen 35i G60.
    Leider genau das selbe Phänomen:

    Durchschnittsverbrauch
    Durchschnittsgeschwindigkeit
    Tageskilometer

    gehen nicht, wird nur -- oder 0 angezeigt.

    Kann es sein, dass meine Gala Leitung irgendwo einen weg hat?

    Gruß Christian

  8. #8
    Master Of Postings
    Name
    Alexander
    Ort
    BC
    Beiträge
    13.757

    Typ
    B4 Variant
    MKB
    ABV
    GKB
    CSR
    EZ
    10.96

    Registriert seit
    24.10.2003
    Nö.

    Außer ein Gerät (in der Regel Radio) bläst durchgängig 12V drauf.
    Grüße vom WarLord

  9. #9
    Fahrradfahrer
    Themenstarter

    Name
    Christian
    Ort
    Bodensee
    Beiträge
    11

    Typ
    B3 Variant
    MKB
    PG
    EZ
    01/1992

    Registriert seit
    22.08.2018
    Bei der Wildwestverkabelung kann das leicht möglich sein.

    Ich werde mal den Radio komplett raus nehmen, dann müsste ja mal gleich sehen ob es daran liegt.

  10. #10
    Resonanz Avatar von nicks
    Name
    Chris
    Ort
    Hessen
    Beiträge
    5.571

    Typ
    Sonstiges
    MKB
    sonstiges
    EZ
    04.1998

    Registriert seit
    19.08.2011
    Kann gut sein das jemand die Remote Leitung vom Radio auf die Gala Strippe gelegt hat. Die Gala Leitung im 35i ist bl/ws die remoteleitung dummerweise auch
    A3 8L und ich....

    Eure Seite.... / Meine Seite....


    -------------------------------



Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •